» Ubuntu » Пакети

Error

two or more packages specified (libtools-logging-clojure precise)