» Ubuntu » Пакети

Error

two or more packages specified (libgdata1.9-cil precise)