» Ubuntu » Пакети

Error

two or more packages specified (libmono-oracle4.0-cil precise)