» Ubuntu » Пакети

Error

two or more packages specified (cpp-doc precise)