» Ubuntu » Пакети

Error

two or more packages specified (frotz precise)