» Ubuntu » Пакети

Error

two or more packages specified (adonthell precise)