» Ubuntu » Пакети

Error

two or more packages specified (anagramarama precise)