» Ubuntu » Пакети

Error

two or more packages specified (balazar3-3d precise)