» Ubuntu » Пакети

Error

two or more packages specified (chromium-bsu precise)