» Ubuntu » Пакети

Error

two or more packages specified (kiriki precise)