» Ubuntu » Пакети

Error

two or more packages specified (mupen64plus-audio-sdl precise)