» Ubuntu » Пакети

Error

two or more packages specified (mupen64plus-video-rice precise)