» Ubuntu » Пакети

Error

two or more packages specified (pinball-dev precise)