» Ubuntu » Пакети

Error

two or more packages specified (pysycache-i18n precise)