» Ubuntu » Пакети

Error

two or more packages specified (renpy-demo precise)