» Ubuntu » Пакети

Error

two or more packages specified (xphoon precise)