» Ubuntu » Пакети

Error

two or more packages specified (gbonds precise)