» Ubuntu » Пакети

Error

two or more packages specified (git-sh precise)