» Ubuntu » Пакети

Error

two or more packages specified (gravitywars precise)