» Ubuntu » Пакети

Error

two or more packages specified (cia-clients precise)