» Ubuntu » Пакети

Error

two or more packages specified (javascript-common precise)