» Ubuntu » Пакети

Error

two or more packages specified (jsvc precise)