» Ubuntu » Пакети

Error

two or more packages specified (junit4 precise)