» Ubuntu » Пакети

Error

two or more packages specified (libghc-contravariant-dev precise)