» Ubuntu » Пакети

Error

two or more packages specified (libghc-dataenc-dev precise)