» Ubuntu » Пакети

Error

two or more packages specified (libghc-web-routes-dev precise)