» Ubuntu » Пакети

Error

two or more packages specified (libi18n-ruby1.9.1 precise)