» Ubuntu » Пакети

Error

two or more packages specified (libjenkins-plugin-parent-java precise)