» Ubuntu » Пакети

Error

two or more packages specified (libnb-javaparser-java precise)