» Ubuntu » Пакети

Error

two or more packages specified (libxdg-basedir1-dbg precise)