» Ubuntu » Пакети

Error

two or more packages specified (ltsp-client precise)