» Ubuntu » Пакети

Error

two or more packages specified (mccs precise)