» Ubuntu » Пакети

Error

two or more packages specified (megaglest precise)