» Ubuntu » Пакети

Error

two or more packages specified (mtkbabel precise)