» Ubuntu » Пакети

Error

two or more packages specified (rdate-udeb precise)