» Ubuntu » Пакети

Error

two or more packages specified (rsplib-fgp-cfgfiles precise)