» Ubuntu » Пакети

Error

two or more packages specified (ruby-dbd-sqlite3 precise)