» Ubuntu » Пакети

Error

two or more packages specified (dict-freedict-fra-deu precise)