» Ubuntu » Пакети

Error

two or more packages specified (2017 clisp-dev saucy)