» Ubuntu » Пакети

Error

two or more packages specified (couchdb-glib precise)