» Ubuntu » Пакети

Error

two or more packages specified (binutils-z80 precise)