» Ubuntu » Пакети

Error

two or more packages specified (brickos precise)