» Ubuntu » Пакети

Error

two or more packages specified (buddy precise)