» Ubuntu » Пакети

Error

two or more packages specified (gcc-4.5-armel-cross precise)