» Ubuntu » Пакети

Error

two or more packages specified (gitpkg precise)