» Ubuntu » Пакети

Error

two or more packages specified (gonzui precise)