» Ubuntu » Пакети

Error

two or more packages specified (haskell-pcre-light precise)