» Ubuntu » Пакети

Error

two or more packages specified (kgb-bot precise)