» Ubuntu » Пакети

Error

two or more packages specified (ocaml-gavl precise)