» Ubuntu » Пакети

Error

two or more packages specified (scala precise)